Revision history of "QEMU USE NEW GLIB"

Jump to: navigation, search

Diff selection: Mark the radio boxes of the revisions to compare and hit enter or the button at the bottom.
Legend: (cur) = difference with latest revision, (prev) = difference with preceding revision, m = minor edit.

  • (cur | prev) 12:43, 29 June 2015Lalrae (Talk | contribs). . (705 bytes) (+705). . (Created page with "During QEMU v2.4 development the required minimum glib version has been updated to 2.22 (see http://wiki.qemu.org/ChangeLog/2.4#Build_dependencies), which means that in order...")